0
$\begingroup$

enter image description here

I dont know how I got this one. I cannot get the property panel. I dont see any short cut keys like T & N for the third panel? I don't also see the three lines in the corner to split the screen. There are only three dots that only moves up and down. Please help me with this. Thanks.

$\endgroup$
1
$\begingroup$

Looks like you have maximized your 3D view.

You can toggle this action with the shortcut keys CTRL + Up Arrow or with SHFT + Spacebar

Or find the option in the View menu

enter image description here

$\endgroup$
  • $\begingroup$ Thanks I got it 3fingeredfrog $\endgroup$ – V. Raj 164 Jan 20 at 20:39

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.