0
$\begingroup$

To limit the memory usage of my scene(which is more complex then given below) I wanted to use camera cull, but the option seems to be greyed out. How can I use this feature? enter image description here

| improve this question | | | | |
$\endgroup$
1
$\begingroup$

You need to activate the camera cull option in the scene->simplify panel

| improve this answer | | | | |
$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.