0
$\begingroup$

When i start a standalone player when i go away there is a "fog" that delimits the level of detail. How i modify that? enter image description here

$\endgroup$
  • 2
    $\begingroup$ looks like the Camera's far clipping plane is too close? $\endgroup$ – Dale Cieslak Dec 27 '18 at 17:48
  • $\begingroup$ yes i forgot to remove this because i discovered, anyway thanks $\endgroup$ – PanJake Jan 15 at 14:16
0
$\begingroup$

Just increase the end clipping the camera option when yuo select the camera enter image description here

$\endgroup$

Your Answer

By clicking "Post Your Answer", you acknowledge that you have read our updated terms of service, privacy policy and cookie policy, and that your continued use of the website is subject to these policies.

Not the answer you're looking for? Browse other questions tagged or ask your own question.