0
$\begingroup$

When working in in clipping border mode (Alt + B) I cannot use sculpt tool on certain objects. If I deactivat it again, it works.

Through elimination of other objects on the layer I figured out that an empty (center) object was the problem.

Why does this happen? And if I need the empty object what should I do to prevent?

enter image description here

foot.blend.zip

$\endgroup$

1 Answer 1

2
$\begingroup$

Turn off X-Ray on the empty.

However, you should report it to the bugtracker.

$\endgroup$
0

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .