0
$\begingroup$

I want retopology a head by using mesh. During the mesh, I found that, the head ist transparent. enter image description here

How to make the model non-transparent?

$\endgroup$
0

1 Answer 1

1
$\begingroup$

It looks like your retopology mesh is marked as X-ray. This makes the mesh visible through all other objects.

Uncheck it and all will be fine.

See the image below.

enter image description here

$\endgroup$
1
  • 1
    $\begingroup$ Have you watermarked the image in your answer? Although the mark is not necessarily obscuring the content, this site is about sharing and linking information, not about self-presentation. $\endgroup$
    – Leander
    Nov 1, 2018 at 16:29

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .