0
$\begingroup$

Here's the image:

Some vertices are in the wrong place

It starts like this before I perform the procedures in the title:

A plain cylinder

Here's the file:

$\endgroup$
2
  • $\begingroup$ could you please share your file? blend-exchange.giantcowfilms.com $\endgroup$
    – moonboots
    Oct 15, 2018 at 8:10
  • 2
    $\begingroup$ In the Tool region > Options, you have 'X-Mirror' turned on.. as a side-note, you may have to watch out for the discontinuities in the edge-loop above this one, eventually? $\endgroup$
    – Robin Betts
    Oct 15, 2018 at 9:03

1 Answer 1

1
$\begingroup$

In the Tool panel (on the left of your 3D View window, activated with T) > Options tab, deactivate the Mirror option.

enter image description here

$\endgroup$
0

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .