0
$\begingroup$

I'm Trying to use Blam but I cant see the Image background on CameraView, the one that I added in Movie Clip Editor and draw lines in X and V axis for mapping

Here is a screenshot of my blender

Here is a screenshot of my blender

did I change something that I don't remember or like that? and sorry for my English

$\endgroup$
1
$\begingroup$

You must manually add the image. press N to spaw the view properties menu in the 3D View - Object Mode. In there, locate a check box that reads, Background Images ( It's around the bottom). Drop it down and enable it. Click on add images, locate the photo you used in BLAM and you should have the image visible from the camera view.

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.