1
$\begingroup$

I have to clarify that this is only the case in one file and only in the bottom of the tool shell enter image description here

Blender kept crashing when I tried to convert hair particles to mesh on windows so I went to Ubuntu and converted them there however I must've pressed something there because the font on the bottom of the tool shell is suddenly small


What I've tried :
*reset theme to default
*make side by side comparison of the "broken" user preferences with the user preferences of a new project

$\endgroup$
2
$\begingroup$

You can zoom individual panels in and out. Try pressing Home while hovering your mouse over the keyboard.

Similar Question

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.