I was creating display dimensions (aspect ratio) presets in the render options, going along with corresponding names (HD, Full HD, QHD, etc). However Blender automatically capitalizes the first letter in the name and prohibits capitalization for all the following letters. Is there an option to disable this?


Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.