1
$\begingroup$

I have a question I have wondered about for a long time now. Can anyone tell me, why blender has this auto thingy, where you model gets completely grayed out, once you get a too "heavy" model. I know it is a safty from the program, to make sure your video card does not burn out, but when I sculpt or is in meterial view, I can see the model fine anyways. Is there a way to turn this option off? AND btw, I have tried to google this subject, but I can't really find anything about this subject. That is why I ask here :)

enter image description here

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.